Commit 550190c1 authored by Andrey Yudin's avatar Andrey Yudin

Changed Ruby 2.6.1 to 2.6.5 because Mastodon doesn't work with 2.6.1

parent 88e18a4e
Pipeline #896 failed with stage
in 27 seconds