package.json 271 Bytes
Newer Older
1 2 3 4 5 6 7 8 9 10 11 12 13
{
  "dependencies": {
    "@rails/webpacker": "3.5",
    "babel-preset-react": "^6.24.1",
    "prop-types": "^15.6.1",
    "react": "^16.4.1",
    "react-dom": "^16.4.1",
    "react-on-rails": "11.0.7"
  },
  "devDependencies": {
    "webpack-dev-server": "2.11.2"
  }
}